Перейти из форума на сайт.

НовостиФайловые архивы
ПоискАктивные темыТоп лист
ПравилаКто в on-line?
Вход Забыли пароль? Первый раз на этом сайте? Регистрация
Компьютерный форум Ru.Board » Hardware » Общие вопросы » Странные тормоза на Phenom II

Модерирует : Akam1, Dr_StandBy, Dekker

 Версия для печати • ПодписатьсяДобавить в закладки

Открыть новую тему     Написать ответ в эту тему

Damiano

BANNED
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
Подробнее...

Всего записей: 11 | Зарегистр. 18-11-2016 | Отправлено: 20:09 18-11-2016 | Исправлено: Damiano, 23:50 15-12-2016
komandor

Platinum Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
Драйверы на мать все установлены?
Подробнее...

Всего записей: 10877 | Зарегистр. 11-09-2002 | Отправлено: 21:52 18-11-2016
Damiano

BANNED
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
На чипсет и USB 3.0. Остальное вроде не нужно.. например, не думаю, что AMD RAID Driver или AMD Cool n Quiet Driver чем-то могут помочь. Сеть установлена, звук есть, причем дискретный (SB Live! 5.1).

Всего записей: 11 | Зарегистр. 18-11-2016 | Отправлено: 22:04 18-11-2016 | Исправлено: Damiano, 22:06 18-11-2016
komandor

Platinum Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
Damiano
Можно вынуть видео и
Цитата:
звук есть, причем дискретный (SB Live! 5.1)
и снова накатить систему с нуля. Явно кто-то из них.

Всего записей: 10877 | Зарегистр. 11-09-2002 | Отправлено: 01:33 19-11-2016
Damiano

BANNED
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
Есть одна проблема. Если видео я и могу убрать (а так уже было и я сидел на встроенной, но разницы не заметил особо), то звук не получится, ибо родной выгорел давно по непонятным причинам. Системой распознается, но звука как такового нет. Однако, у меня тоже есть подозрения, что SB может давать такой эффект.. он уже древноват... спасибо за мысль. Думаю, что по новой не нужно накатывать, скорее всего результат будет немедленный. Проверю - сообщу.

Всего записей: 11 | Зарегистр. 18-11-2016 | Отправлено: 01:57 19-11-2016
Damiano

BANNED
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
Отписываюсь. Карту вытаскивал, особой разницы замечено не было. Все-таки это особенности платы и, похоже, что ничего лучше кроме установки 8-й тут не придумаешь. Да, я еще намучился с этим SB, потому как вернув его назад он еще долго не хотел работать почему-то. Туда-сюда его тыкал пока наконец-то не завелся. Я уж думал он ласты склеил. В общем, напрасные труды и нервы. Но все же один плюс в этих терзаниях был: я, наконец-то, поставил последнюю версию винампа, которая оказалась намного лучше. Я подолгу сижу на старье и с недоверием отношусь к свежему софту. А тут что-то дернуло и вижу, что пофиксили нехило, и тэги моментально показывет и кое-каких ошибок уже нет. Всем спасибо.

Всего записей: 11 | Зарегистр. 18-11-2016 | Отправлено: 12:49 19-11-2016
Открыть новую тему     Написать ответ в эту тему

Компьютерный форум Ru.Board » Hardware » Общие вопросы » Странные тормоза на Phenom II


Реклама на форуме Ru.Board.

Powered by Ikonboard "v2.1.7b" © 2000 Ikonboard.com
Modified by Ru.Board
© Ru.Board 2000-2020

BitCoin: 1NGG1chHtUvrtEqjeerQCKDMUi6S6CG4iC

Рейтинг.ru

Рейтинг.ru