Перейти из форума на сайт.

НовостиФайловые архивы
ПоискАктивные темыТоп лист
ПравилаКто в on-line?
Вход Забыли пароль? Первый раз на этом сайте? Регистрация
Компьютерный форум Ru.Board » Hardware » Общие вопросы » Виснет воспроизведение видео

Модерирует : Akam1, Dr_StandBy, Dekker

 Версия для печати • ПодписатьсяДобавить в закладки

Открыть новую тему     Написать ответ в эту тему

WhBull



Newbie
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
У меня начинаются проблемы. Но точно не знаю где. Комп самосборный А10-7850 на FM2+ мать Asus A88xm+. Камень несет в себе R7 radeon. Так вот, с месяц тому заметил, что воспроизведение видео начинается не сразу - вначале темный экран, затем постепенно рассеивается и, чрз 20с нормально. Кто виноват? Я думаю, как раз Радеон.. Но?

Всего записей: 8 | Зарегистр. 13-06-2005 | Отправлено: 15:51 17-08-2019
ZSZ

Gold Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
WhBull

Цитата:
У меня начинаются проблемы. Но точно не знаю где.  

 
Попробуйте всё тоже самое, но на Live системах, загружаемых с Cd/DVD, как различные сборки Windows так и Linux.  

Всего записей: 5808 | Зарегистр. 15-01-2012 | Отправлено: 15:59 17-08-2019
WhBull



Newbie
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
Т.е. при загрузке "из-за угла"? - Пробовал. Похоже проблемы начинаются после нагрева проца до 47-50 град. Сразу после включения.. минут так 10-20 проблем нет

Всего записей: 8 | Зарегистр. 13-06-2005 | Отправлено: 18:44 17-08-2019
Открыть новую тему     Написать ответ в эту тему

Компьютерный форум Ru.Board » Hardware » Общие вопросы » Виснет воспроизведение видео


Реклама на форуме Ru.Board.

Powered by Ikonboard "v2.1.7b" © 2000 Ikonboard.com
Modified by Ru.Board
© Ru.Board 2000-2020

BitCoin: 1NGG1chHtUvrtEqjeerQCKDMUi6S6CG4iC

Рейтинг.ru

Рейтинг.ru