Перейти из форума на сайт.

НовостиФайловые архивы
ПоискАктивные темыТоп лист
ПравилаКто в on-line?
Вход Забыли пароль? Первый раз на этом сайте? Регистрация
Компьютерный форум Ru.Board » Компьютеры » Программы » Microsoft Outlook 2010

Модерирует : gyra, Maz

 Версия для печати • ПодписатьсяДобавить в закладки
На первую страницук этому сообщениюк последнему сообщению

Открыть новую тему     Написать ответ в эту тему

chasy1



Newbie
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
Такая проблема установил в систему Wин7-64 Офис 2010 поверх Офиса 2007. Активировал МАК ключами
(активатор не сработал) .Всё работает кроме Оутлоок 2010 - в закладке "сведения" показавает красным цветом,- что " обновление выполняется и в настоящее время идёт оптимизация вашего почтового ящика
как часть обновления до версии 2010. Этот одноразовый процесс может занять более 15 минут и может
временно повлиять на производительность, пока он не закончится. - этот процесс бесконечный и заканчиваться по ходу не собирается.С учётной записью вообще сделать ничего не возможно, ни одна из
кнопок удаления или редактирования уч. зап. не активна в т.ч и в панели управления-"почта".
В справке - "продукт активирован".При попытке отправить сообщение - "не выполнено". Ошибок никаких не выдаёт. В версии 2007 г. всё работало -учётная запись из Windows Live. Connector- последн. версии.
Не пойму в чём проблема?Может ктонибудь сталкивался.Офис 2007 удалён.
      
Вот картинка - http://i53.fastpic.ru/big/2013/0309/5f/bf577ba9f0eb4ee18b03b18878d3a45f.jpg

Всего записей: 1 | Зарегистр. 09-03-2013 | Отправлено: 18:16 09-03-2013
Открыть новую тему     Написать ответ в эту тему

На первую страницук этому сообщениюк последнему сообщению

Компьютерный форум Ru.Board » Компьютеры » Программы » Microsoft Outlook 2010


Реклама на форуме Ru.Board.

Powered by Ikonboard "v2.1.7b" © 2000 Ikonboard.com
Modified by Ru.Board
© Ru.Board 2000-2020

BitCoin: 1NGG1chHtUvrtEqjeerQCKDMUi6S6CG4iC

Рейтинг.ru