Перейти из форума на сайт.

НовостиФайловые архивы
ПоискАктивные темыТоп лист
ПравилаКто в on-line?
Вход Забыли пароль? Первый раз на этом сайте? Регистрация
Компьютерный форум Ru.Board » Операционные системы » UNIX » Ubuntu

Модерирует : ShriEkeR

 Версия для печати • ПодписатьсяДобавить в закладки
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188

Открыть новую тему     Написать ответ в эту тему

ShriEkeR



Moderator
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
Предыдущие части ветки: [#2] [#1]



Актуальные версии (список версий Ubuntu|Википедия):
Ubuntu 19.10 (Eoan Ermine) — выйдет 17 октября 2019, поддержка до июля 2020,
Ubuntu 19.04 (Disco Dingo) — поддержка до января 2020,
Ubuntu 18.10 (Cosmic Cuttlefish) — поддержка до июля 2019,
Ubuntu 18.04.2 LTS* (Bionic Beaver) — поддержка до апреля 2023,
Ubuntu 16.04.6 LTS* (Xenial Xerus) — поддержка до 21 апреля 2021,
Ubuntu 14.04.6 LTS* (Trusty Tahr) — поддержка до апреля 2019
   *LTS — a long term support version, выпуск с длительной поддержкой

Установочные образы с другие набором предустановленного ПО:
Kubuntu (KDE), Ubuntu GNOME (Гном без Юнити), Xubuntu (Xfce)
Lubuntu (LXDE), Ubuntu MATE (MATE)
Alternative (Альтернативный установщик Ubuntu при проблемах с графикой), и прочие...

Русское сообщество: Wiki, ubuntu.ru, Популярный русскоязычный форум
Англоязычные ресурсы: omgubuntu.co.uk, ubuntuguide.org, ubuntuforums.org
Журнал об Ubuntu: Full Circle Magazine

Чтобы получить русифицированную систему сразу после установки, настройте доступ в интернет перед установкой
Шпаргалка по командам в Ubuntu-образных дистрибутивах
Не удается обновить стандартной процедурой (Update Manager) неактуальный релиз

Ubuntu — это по большей части свободная операционная система, основанная на Debian GNU/Linux, с регулярным выпуском новых релизов (через каждые полгода), ориентацией на пользователя и удобство использования (это должно просто работать™), а также с поддержкой обновлений системы безопасности каждого релиза в течение 18 месяцев после выпуска. Ubuntu поставляется с последним релизом (стабильной версией) Gnome и с такой подборкой программного обеспечения для сервера и рабочей станции, которая позволяет создать удобное рабочее окружение с помощью лишь одного установочного DVD.
 
Обращение Марка Шаттлворта к пользователям.

Всего записей: 6382 | Зарегистр. 27-09-2004 | Отправлено: 18:43 03-05-2011 | Исправлено: NoAngel777, 05:50 21-06-2019
SANYA1024

Advanced Member
Редактировать | Профиль | Сообщение | ICQ | Цитировать | Сообщить модератору
ASE_DAG
Цитата:
Это не Хромиум.  
Как не Хромиум, если написано, что Хромиум?
 
ASE_DAG
Цитата:
Не «другие» и «пробовать», а chromium-browser установить.
Дядя КОТ Вы как-то загадками говорите, как Кот из Пушкина - пойдет на левое..., пойдет на право...
Как не Chromium-browser, если Я его от сюда скачал?

Всего записей: 777 | Зарегистр. 23-06-2009 | Отправлено: 07:41 28-04-2017
Mavrikii

Platinum Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
SANYA1024

Цитата:
Как не Хромиум, если написано, что Хромиум?

Это отладочные символы для хромиума, а не сам хромиум
https://ru.wikipedia.org/wiki/Отладочные_символы
 
https://launchpad.net/ubuntu/%2Bsource/chromium-browser

Цитата:
chromium-browser: Chromium web browser, open-source version of Chrome
chromium-browser-dbgsym: debug symbols for package chromium-browser

chromium-browser-l10n: chromium-browser language packages
chromium-chromedriver: WebDriver driver for the Chromium Browser
chromium-chromedriver-dbgsym: No summary available for chromium-chromedriver-dbgsym in ubuntu artful.
chromium-codecs-ffmpeg: Free ffmpeg codecs for the Chromium Browser
chromium-codecs-ffmpeg-dbgsym: No summary available for chromium-codecs-ffmpeg-dbgsym in ubuntu artful.
chromium-codecs-ffmpeg-extra: Extra ffmpeg codecs for the Chromium Browser
chromium-codecs-ffmpeg-extra-dbgsym: debug symbols for package chromium-codecs-ffmpeg-extra

Всего записей: 11735 | Зарегистр. 20-09-2014 | Отправлено: 08:09 28-04-2017 | Исправлено: Mavrikii, 08:12 28-04-2017
Dicinson



Advanced Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
$ amixer -M sset 'Headphone' on 100%
Равносильно ручным манипуляциям с GNOME ALSA Mixer - после перезагрузки настройка сбивается....
Поэтому и спросил за analog-output-headphones.conf
может там можно что-то прописать?

Цитата:
[Element Headphone]
required-any = any
switch = mute
volume = merge
override-map.1 = all
override-map.2 = all-left,all-right

типа: switch = on?

Всего записей: 1087 | Зарегистр. 09-03-2010 | Отправлено: 08:50 28-04-2017
ASE_DAG



Gold Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
Dicinson> Равносильно ручным манипуляциям с GNOME ALSA Mixer
 
Так именно!  Вот то, что вы хотите приказать исполнять при загрузке.
 
> Поэтому и спросил за analog-output-headphones.conf. Может там можно что-то прописать?
 
Должно быть можно, конечно.  Но что́ именно, лично я не знаю и знать не хочу.
 
Добавлено:
А вообще общая логика мне подсказывает, что заглушение не должно быть умолчанием, а значит можно не гадать, что́ надо указать под switch, и просто стереть эту строку.

----------
Dmitry Alexandrov <321942@gmail.com> [PGP] [BTC]

Всего записей: 9272 | Зарегистр. 12-05-2005 | Отправлено: 19:31 28-04-2017 | Исправлено: ASE_DAG, 19:37 28-04-2017
Dicinson



Advanced Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору

Цитата:
лично я не знаю и знать не хочу.

Мда...,а я наивный на помощь расчитывал.Проблема распространённая(по крайней мере на буржуйских форумах гуглится),но я в Linux даже по-русски с трудом.
Из предистории - стояла 14.04 и там было всё нормально,обновился поверх - стало ппц(ранее тут же спрашивал-так и не решил).В итоге установил с нуля(Home удалил) - та же проблема...
Пока что через PulseAudio Volume Control постоянно настраиваю наушники - аналоговый стерео дуплекс))))

Всего записей: 1087 | Зарегистр. 09-03-2010 | Отправлено: 23:35 28-04-2017
SANYA1024

Advanced Member
Редактировать | Профиль | Сообщение | ICQ | Цитировать | Сообщить модератору
Не устанавливается Chromium Browser скачанный с этой  страницы.
 
Вбиваю в Терминал: "sudo dpkg -i chromium-browser_53.0.2785.143-0ubuntu0.16.04.1.1257_i386.deb"
потом получаю:
Цитата:
(Чтение базы данных … на данный момент установлено 366711 файлов и каталогов.)
Подготовка к распаковке chromium-browser_53.0.2785.143-0ubuntu0.16.04.1.1257_i386.deb …
Распаковывается chromium-browser (53.0.2785.143-0ubuntu0.16.04.1.1257) на замену (53.0.2785.143-0ubuntu0.16.04.1.1257) …
dpkg: зависимости пакетов не позволяют настроить пакет chromium-browser:
 chromium-browser зависит от chromium-codecs-ffmpeg-extra (= 53.0.2785.143-0ubuntu0.16.04.1.1257) | chromium-codecs-ffmpeg (= 53.0.2785.143-0ubuntu0.16.04.1.1257), однако:
  Пакет chromium-codecs-ffmpeg-extra не установлен.
  Пакет chromium-codecs-ffmpeg не установлен.
 
dpkg: ошибка при обработке пакета chromium-browser (--install):
 проблемы зависимостей — оставляем не настроенным
Обрабатываются триггеры для man-db (2.7.5-1) …
Обрабатываются триггеры для desktop-file-utils (0.22-1ubuntu5.1) …
Обрабатываются триггеры для gnome-menus (3.13.3-6ubuntu3.1) …
Обрабатываются триггеры для bamfdaemon (0.5.3~bzr0+16.04.20160824-0ubuntu1) …
Rebuilding /usr/share/applications/bamf-2.index...
Обрабатываются триггеры для mime-support (3.59ubuntu1) …
Обрабатываются триггеры для hicolor-icon-theme (0.15-0ubuntu1) …
При обработке следующих пакетов произошли ошибки:
 chromium-browser
 

Установленное не запускается. Как установить Chromium через Терминал ?

Всего записей: 777 | Зарегистр. 23-06-2009 | Отправлено: 02:08 29-04-2017
Mavrikii

Platinum Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
SANYA1024

Цитата:
Установленное не запускается

явно же говорит, что нужен еще пакет
Цитата:
chromium-codecs-ffmpeg-extra
или
Цитата:
chromium-codecs-ffmpeg

ставим вместе

Всего записей: 11735 | Зарегистр. 20-09-2014 | Отправлено: 03:32 29-04-2017
SANYA1024

Advanced Member
Редактировать | Профиль | Сообщение | ICQ | Цитировать | Сообщить модератору
Mavrikii
Цитата:
ставим вместе
хорошо, ясно.
 
А можно установить последнюю версию Chromium (что у меня легче всего получается) и старыми обновлениями (v53...) наложить с верху, которая в итоге мне и нужна?
Установится ли так, эта версия?

Всего записей: 777 | Зарегистр. 23-06-2009 | Отправлено: 03:49 29-04-2017
ASE_DAG



Gold Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
SANYA1024, я же, кажется, уже сказал — используйте gdebi(1).
 



Dicinson> а я наивно на помощь рассчитывал
 
Почему в прошедшем времени?  Я же тут не один, я надеюсь; может быть и подскажет что кто-нибудь, кто пользуется Пульсой.  :-)
 
Я же, честно говоря, усматриваю в вашем желании излишний перфекционизм: через amixer(1) управляется? — управляется!  Вы проверили: отсрочку ставить не надо, чтоб оно при загрузке вашей среды применилось?  Если не надо, то считайте, что это и не костыль вовсе.
 
> но я в Linux
 
А каким боком здесь Линукс®?

----------
Dmitry Alexandrov <321942@gmail.com> [PGP] [BTC]

Всего записей: 9272 | Зарегистр. 12-05-2005 | Отправлено: 05:48 29-04-2017
SANYA1024

Advanced Member
Редактировать | Профиль | Сообщение | ICQ | Цитировать | Сообщить модератору
ASE_DAG
Цитата:
используйте gdebi(1)
В сети при установке пакетов Я не замечал примеров с использованием "gdebi(1)".
 
И все же получилось у меня установить Chromium версии 53..., без "gdebi(1)"
Но теперь не знаю, как запустить .apk через "chromeos-apk".
Кто пробовал расскажите подробней.

Всего записей: 777 | Зарегистр. 23-06-2009 | Отправлено: 07:21 29-04-2017
Gaskoyn



Junior Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
Здравствуйте. Такая проблема: После обновления до Ubuntu 17.04 перестала запускаться samba. При переустановке samba появляется сообщение:
Настраивается пакет samba (2:4.5.8+dfsg-0ubuntu0.17.04.1) …
Failed to preset unit: Unit file /etc/systemd/system/samba-ad-dc.service is masked.
/usr/bin/deb-systemd-helper: error: systemctl preset failed on samba-ad-dc.service: No such file or directory
Job for smbd.service failed because the control process exited with error code.
See "systemctl status smbd.service" and "journalctl -xe" for details.
invoke-rc.d: initscript smbd, action "start" failed.
&#9679; smbd.service - Samba SMB Daemon
   Loaded: loaded (/lib/systemd/system/smbd.service; enabled; vendor preset: enabled)
   Active: failed (Result: exit-code) since Mon 2017-05-01 19:57:02 EEST; 14ms ago
     Docs: man:smbd(8)
           man:samba(7)
           man:smb.conf(5)
  Process: 8599 ExecStart=/usr/sbin/smbd $SMBDOPTIONS (code=exited, status=1/FAILURE)
 Main PID: 8599 (code=exited, status=1/FAILURE)
 
Май 01 19:57:02 lockerNB systemd[1]: Starting Samba SMB Daemon...
Май 01 19:57:02 lockerNB systemd[1]: smbd.service: Main process exited, code=exited, status=1/FAILURE
Май 01 19:57:02 lockerNB systemd[1]: Failed to start Samba SMB Daemon.
Май 01 19:57:02 lockerNB systemd[1]: smbd.service: Unit entered failed state.
Май 01 19:57:02 lockerNB systemd[1]: smbd.service: Failed with result 'exit-code'.
Hint: Some lines were ellipsized, use -l to show in full.
dpkg: ошибка при обработке пакета samba (--configure):
 подпроцесс установлен сценарий post-installation возвратил код ошибки 1
Обрабатываются триггеры для libc-bin (2.24-9ubuntu2) …
При обработке следующих пакетов произошли ошибки:
 samba
E: Sub-process /usr/bin/dpkg returned an error code (1)
 
Каталоги /etc/samba и /usr/etc/samba отсутствуют.
 
При попытке запустить: sudo /etc/init.d/smbd start
 
[....] Starting smbd (via systemctl): smbd.serviceJob for smbd.service failed because the control process exited with error code.
See "systemctl status smbd.service" and "journalctl -xe" for details.
 failed!
 
systemctl status smbd.service
 
 Loaded: loaded (/lib/systemd/system/smbd.service; enabled; vendor preset: enabled)
   Active: failed (Result: exit-code) since Mon 2017-05-01 19:57:02 EEST; 13h ago
     Docs: man:smbd(8)
           man:samba(7)
           man:smb.conf(5)
 Main PID: 8599 (code=exited, status=1/FAILURE)
 
Май 01 19:57:02 lockerNB systemd[1]: Starting Samba SMB Daemon...
Май 01 19:57:02 lockerNB systemd[1]: smbd.service: Main process exited, code=exited, status=1/FAILURE
Май 01 19:57:02 lockerNB systemd[1]: Failed to start Samba SMB Daemon.
Май 01 19:57:02 lockerNB systemd[1]: smbd.service: Unit entered failed state.
Май 01 19:57:02 lockerNB systemd[1]: smbd.service: Failed with result 'exit-code'.
 
sudo cat /var/log/samba/log.samba  
 
[2017/04/30 10:39:02.157233,  0] ../source4/smbd/server.c:372(binary_smbd_main)
  samba version 4.5.8-Ubuntu started.
  Copyright Andrew Tridgell and the Samba Team 1992-2016
[2017/04/30 10:39:02.307013,  0] ../source4/smbd/server.c:466(binary_smbd_main)
  At this time the 'samba' binary should only be used for either:
  'server role = active directory domain controller' or to access the ntvfs file server with 'server services = +smb' or the rpc proxy with 'dcerpc endpoint servers = remote'
  You should start smbd/nmbd/winbindd instead for domain member and standalone file server tasks
[2017/04/30 10:39:02.307227,  0] ../lib/util/become_daemon.c:111(exit_daemon)
  STATUS=daemon failed to start: Samba detected misconfigured 'server role' and exited. Check logs for details, error code 22
[2017/05/01 13:55:53.521948,  0] ../source4/smbd/server.c:372(binary_smbd_main)
  samba version 4.5.8-Ubuntu started.
  Copyright Andrew Tridgell and the Samba Team 1992-2016
[2017/05/01 13:55:54.194479,  0] ../source4/smbd/server.c:466(binary_smbd_main)
  At this time the 'samba' binary should only be used for either:
  'server role = active directory domain controller' or to access the ntvfs file server with 'server services = +smb' or the rpc proxy with 'dcerpc endpoint servers = remote'
  You should start smbd/nmbd/winbindd instead for domain member and standalone file server tasks
[2017/05/01 13:55:54.194793,  0] ../lib/util/become_daemon.c:111(exit_daemon)
  STATUS=daemon failed to start: Samba detected misconfigured 'server role' and exited. Check logs for details, error code 22
[2017/05/01 19:51:13.717453,  0] ../source4/smbd/server.c:372(binary_smbd_main)
  samba version 4.5.8-Ubuntu started.
  Copyright Andrew Tridgell and the Samba Team 1992-2016
[2017/05/01 19:51:13.771015,  0] ../source4/smbd/server.c:466(binary_smbd_main)
  At this time the 'samba' binary should only be used for either:
  'server role = active directory domain controller' or to access the ntvfs file server with 'server services = +smb' or the rpc proxy with 'dcerpc endpoint servers = remote'
  You should start smbd/nmbd/winbindd instead for domain member and standalone file server tasks
[2017/05/01 19:51:13.771159,  0] ../lib/util/become_daemon.c:111(exit_daemon)
  STATUS=daemon failed to start: Samba detected misconfigured 'server role' and exited. Check logs for details, error code 22
 
Версия samba: samba version 4.5.8-Ubuntu
 
Заранеее спасибо за помощь.

Всего записей: 83 | Зарегистр. 28-07-2007 | Отправлено: 14:42 02-05-2017
Gaskoyn



Junior Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
Нашел все пакеты, связанные с samba:
dpkg --get-selections | grep samba
Все удалил полностью
aptitude purge "packet"
Переустановил самбу и все заработало.

Всего записей: 83 | Зарегистр. 28-07-2007 | Отправлено: 16:58 04-05-2017 | Исправлено: Gaskoyn, 16:59 04-05-2017
ICQman2GO



Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
Приветствую всех! В локальной сети ПК на Linux Lubuntu 14.04 не пингуют друг друга по именам, только по IP.  Интернет настроен через шлюз на PFSense, включен DHCP.
$ping freenas
ping: unknown host freenas
$host freenas
Host freenas not found: 3(NXDOMAIN)
 
Что нужно настраивать и в какой очередности?

Всего записей: 245 | Зарегистр. 06-03-2008 | Отправлено: 13:28 13-05-2017
Alukardd



Gold Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
ICQman2GO
Ну если уж так хочется ни чего не конфигурить, то в системе наверняка установлен avahi-daemon. И в файле /etc/nsswitch.conf есть mdns4_minimal для секции hosts:.
Так вот работает оно только для имён систем в домене .local, т.е. имя компьютера должно быть не vasya, а vasya.local. Посмотреть можно командой hostname -f

----------
Microsoft gives you windows, linuх gives you the whole house...
I've been using Vim for about 4 years now, mostly because I can't figure out how to exit it.

Всего записей: 6397 | Зарегистр. 28-08-2008 | Отправлено: 14:02 13-05-2017
ASE_DAG



Gold Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
Alukardd> Ну если уж так хочется ни чего не конфигурить
 
Но я бы все-таки поднял DNS-сервер, тем более, что подходящая машинка для него уже есть.
 
> имя компьютера должно быть не vasya, а vasya.local
 
Если только умолчательный доменный суффикс (search или как он там называется) не установлен в local, что сделать совершенно не возбраняется.

----------
Dmitry Alexandrov <321942@gmail.com> [PGP] [BTC]

Всего записей: 9272 | Зарегистр. 12-05-2005 | Отправлено: 19:02 13-05-2017
MisHel64



BANNED
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору

Цитата:
Что нужно настраивать и в какой очередности?
ICQman2GO DNS

Всего записей: 2307 | Зарегистр. 21-09-2006 | Отправлено: 19:59 13-05-2017
urodliv



Gold Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
ICQman2GO
Во-первых на пифе проверить включенность "галочек" в свойствах DNS forwarder:
- Enable DNS forwarder;
- Register DHCP leases in DNS forwarder;
- Register DHCP static mappings in DNS forwarder;
- Resolve DHCP mappings first.
Во-вторых на вкладке General Setup (пифа же) указать такой же домен, что и используемый на линях.
Ну и последнее. У меня вся эта мишура не очень-то заработала, пока в файле dhcp-клиента дебиана /etc/dhcp/dhclient.conf строку send host-name = gethostname(); принудительно не привёл к виду send host-name = imyamashini.domain;

----------
Очень скоро еда станет совершенно безвкусной, и тогда этот недостаток придётся компенсировать хорошо развитым воображением.

Всего записей: 6447 | Зарегистр. 29-04-2009 | Отправлено: 00:11 14-05-2017
webdeveloper



Advanced Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
Вопрос, наверное, простой, но я не могу найти ответ на него в поисковике.
 
Есть репозиторий, который добавляется командой  

Цитата:
echo "deb http://ubuntu.kurento.org trusty kms6" | sudo tee /etc/apt/sources.list.d/kurento.list  

 
 Мне нужно узнать для каких версий убунты, кроме trusty, на этом сервере есть репозитории.  Как  можно  просмотреть содержание удалённых репозиториев?
 
Если просто из браузера зайти по адресу  http://ubuntu.kurento.org ,то выдаёт ошибку 404

Всего записей: 1373 | Зарегистр. 30-05-2002 | Отправлено: 11:53 18-05-2017 | Исправлено: webdeveloper, 11:57 18-05-2017
ASE_DAG



Gold Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
webdeveloper> Мне нужно узнать для каких версий убунты, кроме trusty, на этом сервере есть репозитории
 
deb http://archive.ubuntu.com/ubuntu/ trusty main universe
http://archive.ubuntu.com/ubuntu/
 
Добавлено:
http://old-releases.ubuntu.com/ubuntu/

----------
Dmitry Alexandrov <321942@gmail.com> [PGP] [BTC]

Всего записей: 9272 | Зарегистр. 12-05-2005 | Отправлено: 14:13 18-05-2017
webdeveloper



Advanced Member
Редактировать | Профиль | Сообщение | Цитировать | Сообщить модератору
ASE_DAG

Цитата:
webdeveloper> Мне нужно узнать для каких версий убунты, кроме trusty, на этом сервере есть репозитории  
 
— deb http://archive.ubuntu.com/ubuntu/ trusty main universe  
http://archive.ubuntu.com/ubuntu/

Я, наверное, что-то не так понимаю, но мне нужно посмотреть, для каких версий убунты доступны репозитории на ubuntu.kurento.org.

Всего записей: 1373 | Зарегистр. 30-05-2002 | Отправлено: 14:20 18-05-2017
Открыть новую тему     Написать ответ в эту тему

Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188

Компьютерный форум Ru.Board » Операционные системы » UNIX » Ubuntu


Реклама на форуме Ru.Board.

Powered by Ikonboard "v2.1.7b" © 2000 Ikonboard.com
Modified by Ru.Board
© Ru.Board 2000-2020

BitCoin: 1NGG1chHtUvrtEqjeerQCKDMUi6S6CG4iC

Рейтинг.ru

Рейтинг.ru